漏洞详情: CVE-2001-0287

漏洞标题
NVD 暂无描述信息
来源:NVD
Solaris VERITAS Cluster Server (VCS)漏洞
来源:CNNVD
漏洞描述
VERITAS Cluster Server (VCS) 1.3.0 on Solaris allows local users to cause a denial of service (system panic) via the -L option to the lltstat command.
来源:NVD
基于Solaris的VERITAS Cluster Server (VCS) 1.3.0版本存在漏洞。本地用户借助lltstat命令的-L选项导致服务拒绝(系统恐慌)。
来源:CNNVD
VERITAS集群服务器(VCS)1.3.0在Solaris上允许本地用户通过lltstat命令的-L选项造成服务拒绝(系统崩溃)。
来源:神龙机器人
漏洞评分(CVSS)
NVD 暂无评分
来源:NVD
CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
来源:神龙机器人, 准确率:N/A
漏洞类别
NVD 暂无漏洞类别信息
来源:NVD
授权问题
来源:CNNVD
相关链接