关于 CVE-2005-0317 的漏洞信息

1. 漏洞描述
From NVD
Cross-site scripting (XSS) vulnerability in useredit_account.wdm in Alt-N WebAdmin 3.0.4 allows remote attackers to inject arbitrary web script or HTML via the user parameter.
From 神龙GPT (AIGC)
在Alt-N WebAdmin 3.0.4中的用户编辑account.wdm文件中存在的跨站脚本(XSS)漏洞,允许远程攻击者通过用户参数注入任意的网页脚本或HTML。
2. 漏洞评分(CVSS)
From NVD
NVD 暂无评分
From 神龙GPT (AIGC)
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
3. 漏洞类别
From NVD
NVD 暂无漏洞类别信息
From 神龙GPT (AIGC)
神龙GPT 暂无漏洞类别信息(请耐心等待)
Reference