漏洞详情: CVE-2006-0461

漏洞标题
NVD 暂无描述信息
来源:NVD
PMachine ExpressionEngine 跨站脚本攻击漏洞
来源:CNNVD
漏洞描述
Cross-site scripting (XSS) vulnerability in core.input.php in ExpressionEngine 1.4.1 allows remote attackers to inject arbitrary web script or HTML via HTTP_REFERER (referer).
来源:NVD
ExpressionEngine 1.4.1的core.input.php中存在跨站脚本攻击(XSS)漏洞,远程攻击者可以通过HTTP_REFERER(引用站点)注入任意Web脚本或HTML。
来源:CNNVD
在ExpressionEngine 1.4.1版本的core.input.php中,存在跨站脚本(XSS)漏洞,允许远程攻击者通过HTTP_REFERER(referer)方式注入任意的网页脚本或HTML。
来源:神龙机器人
漏洞评分(CVSS)
NVD 暂无评分
来源:NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
来源:神龙机器人, 准确率:N/A
漏洞类别
NVD 暂无漏洞类别信息
来源:NVD
跨站脚本
来源:CNNVD
相关链接