漏洞详情: CVE-2006-0534

漏洞标题
NVD 暂无描述信息
来源:NVD
CyberShop Ultimate E-commerce多个跨站脚本攻击漏洞
来源:CNNVD
漏洞描述
Multiple cross-site scripting (XSS) vulnerabilities in default.asp in CyberShop Ultimate E-commerce allow remote attackers to inject arbitrary web script or HTML via the (1) ortak or (2) kat parameter.
来源:NVD
CyberShop Ultimate E-commerce的default.asp中存在多个跨站脚本攻击(XSS)漏洞。远程攻击者可以借助(1) ortak或(2) kat参数注入任意Web脚本或HTML。
来源:CNNVD
在CyberShop Ultimate Ecommerce中的默认.asp文件中存在的多个跨站脚本(XSS)漏洞,允许远程攻击者通过(1)ortak或(2)kat参数来注入任意的网页脚本或HTML。
来源:神龙机器人
漏洞评分(CVSS)
NVD 暂无评分
来源:NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
来源:神龙机器人, 准确率:N/A
漏洞类别
NVD 暂无漏洞类别信息
来源:NVD
跨站脚本
来源:CNNVD
相关链接