漏洞详情: CVE-2008-0093

漏洞标题
NVD 暂无描述信息
来源:NVD
eTicket 'newticket.php' 多个跨站脚本攻击漏洞
来源:CNNVD
漏洞描述
Multiple cross-site scripting (XSS) vulnerabilities in newticket.php in eTicket 1.5.5.2, and 1.5.6 RC2 and RC3, allow remote attackers to inject arbitrary web script or HTML via the (1) Name and (2) Subject parameters.
来源:NVD
eTicket中的脚本newticket.php存在多个跨站脚本攻击漏洞。远程攻击者可以经由(1)名字和(2)主题参数,注入任意web脚本或HTML。
来源:CNNVD
"在eTicket 1.5.5.2和1.5.6 RC2和 RC3中的newticket.php中存在多个跨站脚本(XSS)漏洞,允许远程攻击者通过(1)名称和(2)主题参数 inject任意的网页脚本或HTML。
来源:神龙机器人
漏洞评分(CVSS)
NVD 暂无评分
来源:NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
来源:神龙机器人, 准确率:N/A
漏洞类别
NVD 暂无漏洞类别信息
来源:NVD
跨站脚本
来源:CNNVD
相关链接