漏洞详情: CVE-2008-0192

漏洞标题
NVD 暂无描述信息
来源:NVD
WordPress wp-admin/post.php和wp-admin/page-new.php 多个跨站脚本漏洞
来源:CNNVD
漏洞描述
Multiple cross-site scripting (XSS) vulnerabilities in WordPress 2.0.9 and earlier allow remote attackers to inject arbitrary web script or HTML via the popuptitle parameter to (1) wp-admin/post.php or (2) wp-admin/page-new.php.
来源:NVD
WordPress是一套用于艺术类的Web出版发布系统。 WordPress 2.0.9以及更早版本中的多个跨站脚本漏洞允许远程攻击者通过到wp-admin/post.php和wp-admin/page-new.php的popuptitle参数来注入任意的Web脚本或HTML。
来源:CNNVD
在WordPress 2.0.9 及更早版本中存在多个跨站脚本(XSS)漏洞,允许远程攻击者通过弹出标题参数向(1)wp-admin/post.php或(2)wp-admin/page-new.php注入任意的网页脚本或HTML。
来源:神龙机器人
漏洞评分(CVSS)
NVD 暂无评分
来源:NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
来源:神龙机器人, 准确率:N/A
漏洞类别
NVD 暂无漏洞类别信息
来源:NVD
跨站脚本
来源:CNNVD
相关链接