漏洞详情: CVE-2008-0540

漏洞标题
NVD 暂无描述信息
来源:NVD
trixbox 'index.php' 多个跨站脚本攻击漏洞
来源:CNNVD
漏洞描述
Multiple cross-site scripting (XSS) vulnerabilities in trixbox 2.4.2.0 allow remote attackers to inject arbitrary web script or HTML via the query string to index.php in (1) user/ or (2) maint/.
来源:NVD
trixbox 2.4.2.0的多个跨站脚本攻击漏洞会允许远程攻击者通过(1) user/ 或 (2) maint/下的index.php的查询字符串来注入任意web脚本或HTML。
来源:CNNVD
"在 trixbox 2.4.2.0 中存在多个跨站脚本(XSS)漏洞,允许远程攻击者通过查询字符串将任意的网页脚本或 HTML 注入到 (1) user/ 或 (2) maint/ 的 index.php 文件中。"
来源:神龙机器人
漏洞评分(CVSS)
NVD 暂无评分
来源:NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
来源:神龙机器人, 准确率:N/A
漏洞类别
NVD 暂无漏洞类别信息
来源:NVD
跨站脚本
来源:CNNVD
相关链接