漏洞详情: CVE-2015-0437

漏洞标题
NVD 暂无描述信息
来源:NVD
Oracle Java SE Hotspot子组件任意代码执行漏洞
来源:CNNVD
漏洞描述
Unspecified vulnerability in Oracle Java SE 8u25 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors related to Hotspot.
来源:NVD
Oracle Java SE是美国甲骨文(Oracle)公司的一套标准版Java平台,用于开发和部署桌面、服务器以及嵌入设备和实时环境中的Java应用程序。 Oracle Java SE 8u25版本的Hotspot子组件中存在安全漏洞。远程攻击者可利用该漏洞执行任意代码,影响数据的保密性,完整性及可用性。
来源:CNNVD
Oracle Java SE 8u25 中的未描述漏洞允许远程攻击者通过与热漏洞相关的未知向量影响机密性、完整性和可用性。
来源:神龙机器人
漏洞评分(CVSS)
NVD 暂无评分
来源:NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:H/I:H/A:H
来源:神龙机器人, 准确率:N/A
漏洞类别
NVD 暂无漏洞类别信息
来源:NVD
授权问题
来源:CNNVD
相关链接