漏洞详情: CVE-2015-0449

漏洞标题
NVD 暂无描述信息
来源:NVD
Oracle Fusion Middleware WebLogic Server组件安全漏洞
来源:CNNVD
漏洞描述
Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.3.6.0, 12.1.1.0, and 12.1.2.0 allows remote attackers to affect integrity via unknown vectors related to Console.
来源:NVD
Oracle WebLogic Server是美国甲骨文(Oracle)公司的一款适用于云环境和传统环境的应用服务器,它提供了一个现代轻型开发平台,支持应用从开发到生产的整个生命周期管理,并简化了应用的部署和管理。 Oracle Fusion Middleware的Oracle WebLogic Server组件中的Console子组件存在安全漏洞。远程攻击者可利用该漏洞更新、插入或删除数据,影响数据的完整性。以下版本受到影响:Oracle Fusion Middleware 10.3.6.0版本,12.
来源:CNNVD
Oracle Fusion Middleware 10.3.6.0、12.1.1.0 和 12.1.2.0 中的未指定漏洞允许远程攻击者通过与控制台相关的未知向量影响完整性。
来源:神龙机器人
漏洞评分(CVSS)
NVD 暂无评分
来源:NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:N/I:L/A:N
来源:神龙机器人, 准确率:N/A
漏洞类别
NVD 暂无漏洞类别信息
来源:NVD
授权问题
来源:CNNVD
相关链接