漏洞详情: CVE-2016-0464

漏洞标题
NVD 暂无描述信息
来源:NVD
Oracle Fusion Middleware Oracle WebLogic Server组件安全漏洞
来源:CNNVD
漏洞描述
Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.3.6, 12.1.2, and 12.1.3 allows remote attackers to affect integrity via vectors related to WLS-Console.
来源:NVD
Oracle Fusion Middleware(Oracle融合中间件)是美国甲骨文(Oracle)公司的一套面向企业和云环境的业务创新平台。该平台提供了中间件、软件集合等功能。Oracle WebLogic Server是其中的一个适用于云环境和传统环境的应用服务器组件。 Oracle Fusion Middleware的Oracle WebLogic Server组件中的WLS-Console子组件存在安全漏洞。远程攻击者可利用该漏洞更新、插入或删除数据,影响数据的完整性。以下版本受到影响:Orac
来源:CNNVD
"Oracle Fusion Middleware 10.3.6、12.1.2和12.1.3中的未指定漏洞允许远程攻击者通过与WLS-Console相关的向量影响完整性。"
来源:神龙机器人
漏洞评分(CVSS)
NVD 暂无评分
来源:NVD
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:U/C:N/I:L/A:N
来源:神龙机器人, 准确率:N/A
漏洞类别
NVD 暂无漏洞类别信息
来源:NVD
授权问题
来源:CNNVD
相关链接